Bienvenido(a) a Palmadores Thursday, January 20 2022 @ 06:51 PM CET

Palmadores Foros

Problemilla con Frog zero 88


PM
Estado: desconectado

Lucerillo

Forum User
Auxiliar
Identificado: 06/16/08
Mensajes: 19
Buenas, tengo un problema a la hora de programar una Frog (zero 88 48ch), mas bien lo tengo en el momento de grabar posiciones fijas o movimientos de moviles con presets o sin ellos en los submaster, a veces se me graban a veces no (paro la mesa y vuelve a ir bien), y cuando he tirado una memoria del submaster i bajo el fader, la escena continua en ejecución y solo he conseguido que se pare haciendo un home ya que el master de los submaster tampoco actua, y el sábado pasado se me quedo grabado el dimmer de los spot que yo había grabado en el ultimo fader del submaster i me lo ejecutaba con cualquier otro fader, incluso en los que solo tenia grabado canales de regulación. Ya no se que hacer ya que sigo todas las instrucciones al pie de la letra.
Alguien que se conozca bien esta mesa me puede ayudar? Tiene que ver con el modo a la hora de programar? Ya se que no es de lo mejor pero es la que tengo y seguro que tiene que ser una tontería a la hora de programar.
Se pueden conseguir las instrucciones en español a ver si me salto algo?
Gracias de antemano

Todas las horas son CET. Hora actual 06:51 PM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado