Bienvenido(a) a Palmadores Monday, November 29 2021 @ 08:50 AM CET

Palmadores Foros

Chamsys y Mark SUPERMULTIPARLED 120/4


PM
Estado: desconectado

cmsrecords

Forum User
Auxiliar
Identificado: 06/27/12
Mensajes: 23
hola a tod@s. tengo 6 aparatos Mark SUPERMULTIPARLED 120/4 y es reconocido por Chamsys (viene en la libreria) pero tras pulsar locate ya no se apaga. tengo que crear un color negro y llamarlo para poder apagarlos. funciona igual de mal tanto en el aparato como en el visualizador, es decir, hay algo mal en la libreria pero es muy simple y aun asi no tengo forma de areglarlo.
alguien me puede ayudar.
Gracias

PM
Estado: desconectado

DeMeX

Site Admin
Admin
Identificado: 11/27/03
Mensajes: 1580
Puede que sea la configuración de la mesa, necesitas la setting "Channels returns to default" activa para que cuando le des al clear se reseteen los valores.

Repasa también los valores default de esos canales en la librería, pueden estar a full o sin configurar.

Parece que no tienes dimmer en ese aparato, también puedes añadirle un canal de dimmer virtual a la librería.

PM
Estado: desconectado

Manuel J.

Forum User
Técnico
Identificado: 06/03/10
Mensajes: 38
Hola.

Cuando haces locate no tiene por qué apagarse. La función locate lo que hace es poner al aparato en unos valores que vienen configurados en la librería.

Si seleccionas la libreria y le das a editar, en ver canales puedes ver y modificar esos valores. Por defecto vienen a full, por eso en locate se encienden.

Todas las horas son CET. Hora actual 08:50 AM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado