Bienvenido(a) a Palmadores Friday, July 03 2020 @ 02:45 PM CEST

Palmadores Foros

 Índice del foro > Foros de iluminación > Avolites New Topic Post Reply
 Avolites Pearl Tiger
Tópico anterior Tópico siguiente
   
FitoLuces
 Friday, March 30 2018 @ 01:28 AM CEST (Leído 814 veces)  

Técnico

Estado: desconectado
Forum User

Identificado: 03/24/09
Mensajes: 82
Hola Amigos , tengo una consola Avolites Pearl tiger desde hace unos años y siempre funcionando correctamente , pero la ultima vez que la utilice me empezo a fallar. Resulta que en medio de un trabajo se me apagan las lamparas de móviles de la nada y comienzan a volverse locos , cuando veo el led de data de un transmisor wireless que tenia al lado veo que esta apagado , es decir la consola había dejado de enviar señal dmx , la apago y la enciendo y vuelve la señal y comienza a funcionar correctamente. comienzo a programar y al rato vuelve a hacer lo mismo y repito el procedimiento de apagar y volver a encender o reiniciar. La consola , no se a golpeado , ni le callo agua ni nada, fue asi de la nada. Mi consulta es saber si cabe la posibilidad que esta linea Pearl pueden infectarce con un pen por ejemplo al cargar librerias por ejemplo?
Revice y testie la pila de la placa y tira 3,66v aun despues de 10 dias sin enchufarla , es decir se encuentra bien. Alguien podria darme una manito? Alguien que le haya pasado que pueda contar como lo resolvio? Que puede ser? tendre que revisar fuente o algo?
Agradecere todo tipo de comentario.
Saludos.
Fito
 
Profile Email
 Quote
Contenido generado en: 0.01 segundos New Topic Post Reply
 Todas las horas son CEST. Hora actual 02:45 PM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite todo HTML 
Contenido censurado