Bienvenido(a) a Palmadores.net Saturday, February 24 2018 @ 01:08 AM CET


Estado: desconectado

Aalquezarc

Forum User
Carga / Descarga
Identificado: 11/29/17
Mensajes: 1
Hola!

Tenemos una X32 que queremos conectar a un IPad nuevo (comprado mes de noviembre de 2017)
El iPad tiene la IOS 10.3.3, la mesa el firmware ultimo recién actualizado 3.08, y la app x32 mix es la última también 3.2.
Hasta ahora funcionábamos con otro iPad con el que íbamos bien, el problema que ya no disponemos de él y por eso compramos uno nuevo.
El iPad viejo tiene el iOs 8.3 y la app también es una versión poco más antigua 3.0.0.
También hemos probado a resetear el Router y poner otro router nuevo y nada.
Siempre se queda en listening...
El Adress IP y demás parámetros del conexión los ponemos bien.

Alguien tiene idea de que puede pasar?

Un saludico!

Estado: desconectado

JosechuPuerta

Forum User
Auxiliar
Identificado: 11/20/13
Mensajes: 24
Pues así a bote pronto no lo veo claro, pero por lo que dices, no me parece un problema con las versiones de software, sino más bien con la configuración IP y el WiFi.

Repasa bien que las direcciones IP estén en el mismo rango y en la misma subred (máscara de red) y que ambos tengan como puesta de enlace la misma (el router).

Espero que te ayude.

Un saludo.

Josechu.

Todas las horas son CET. Hora actual 01:08 AM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado