Bienvenido(a) a Palmadores.net Saturday, February 16 2019 @ 09:04 PM CET


Estado: desconectado

JOSEMIGARCIA20

Forum User
Carga / Descarga
Identificado: 01/26/17
Mensajes: 17
Cuando abro el programa no me sale la t铆pica ventana, me sale la pantalla en full screm con el execute tengo que pinchar encima y me dice si quiero apagar el show. Le digo cancel y ya me salta la pantalla normal del programa. a veces haciendo esto, entra en la pantalla normal del programa pero el recuadro donde vemos layers, setup patch y dem谩s cosas del programa se queda en gris oscuro del mismo modo cuando no tenemos grabado un layer. 脕lguien sabe por que me pasa esto ahora?

Estado: desconectado

rs485

Forum User
Carga / Descarga
Identificado: 08/18/17
Mensajes: 13
A mi me ocurri贸 algo parecido.Desinstala el software de m谩gicq y vuelve a reinstalarlo.
Cuando me surgen problemas de este tipo como visualizado que no arranca o lo que te ocurre a ti suelo hacer instalaci贸n desde la versi贸n 1.7.2.4 y despu茅s actualizo el soft.


Me sucede esto con PC y mac antiguos

Estado: desconectado

JOSEMIGARCIA20

Forum User
Carga / Descarga
Identificado: 01/26/17
Mensajes: 17
He encontrado el fallo, era algo muy simple pero me ha costado.

Tengo en el layer 3 garbado el executor. Pues le d铆 a ver max y por eso sal铆a en grande, el tema de que al abrir el programa y me saltara el execute en vez del layer normal. Lo que no se es porque al encender sal铆o el executor, ni idea..

Todas las horas son CET. Hora actual 09:04 PM.

  • T髉ico normal
  • T髉ico Pegado
  • T髉ico bloqueado
  • Mensaje Nuevo
  • T髉ico pegado con nuevo mensaje
  • T髉ico bloqueado con nuevo mensaje
  •  Ver mensajes an髇imos
  •  Los usuarios an髇imos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado