Bienvenido(a) a Palmadores.net Saturday, February 24 2018 @ 12:55 AM CET


Estado: desconectado

JOSEMIGARCIA20

Forum User
Carga / Descarga
Identificado: 01/26/17
Mensajes: 13
Cuando abro el programa no me sale la típica ventana, me sale la pantalla en full screm con el execute tengo que pinchar encima y me dice si quiero apagar el show. Le digo cancel y ya me salta la pantalla normal del programa. a veces haciendo esto, entra en la pantalla normal del programa pero el recuadro donde vemos layers, setup patch y demás cosas del programa se queda en gris oscuro del mismo modo cuando no tenemos grabado un layer. Álguien sabe por que me pasa esto ahora?

Estado: desconectado

rs485

Forum User
Carga / Descarga
Identificado: 08/18/17
Mensajes: 5
A mi me ocurrió algo parecido.Desinstala el software de mágicq y vuelve a reinstalarlo.
Cuando me surgen problemas de este tipo como visualizado que no arranca o lo que te ocurre a ti suelo hacer instalación desde la versión 1.7.2.4 y después actualizo el soft.


Me sucede esto con PC y mac antiguos

Estado: desconectado

JOSEMIGARCIA20

Forum User
Carga / Descarga
Identificado: 01/26/17
Mensajes: 13
He encontrado el fallo, era algo muy simple pero me ha costado.

Tengo en el layer 3 garbado el executor. Pues le dí a ver max y por eso salía en grande, el tema de que al abrir el programa y me saltara el execute en vez del layer normal. Lo que no se es porque al encender salío el executor, ni idea..

Todas las horas son CET. Hora actual 12:55 AM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado