Bienvenido(a) a Palmadores.net Friday, January 24 2020 @ 02:16 PM CET

Palmadores.net Foros

invalid net


Estado: desconectado

javierassai

Forum User
Auxiliar
Identificado: 10/18/14
Mensajes: 36
Hola alguien sabria decirme porque en una de mis notebook que uso con magicq me aparece parpadeando un aviso "Invalid Net".....el progama funciona correctamente y las luces no hacen nada raro en el escenario....gracias!

Estado: desconectado

DeMeX

Forum User
Moderador
Identificado: 11/27/03
Mensajes: 1564
Localización:Bilbao
Ese mensaje sale cuando activas el takeover y/o el sincronismo de playbacks en Setup, pestaña multiconsole, y MagicQ detecta que la dirección introducida en Setup, pestaña Network, campo IP Address no coincide con la dirección IP de la tarjeta de red, o que el ordenador no tiene conexión de red de ningún tipo. Corrigiendo la IP y la máscara de subred debería quitarse el mensaje y arreglar los problemas de conectividad entre las máquinas. Si no usas la red y quieres que desaparezca: ve a Setup, pestaña MultiConsole, y configura el campo "Net Session Mode" a "None". Con ello pierdes todas las capacidades de backups, sincronismo entre mesas y takeover.


Todas las horas son CET. Hora actual 02:16 PM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado