Bienvenido(a) a Palmadores.net Thursday, February 21 2019 @ 03:33 AM CET


Estado: desconectado

alejandro094267

Forum User
Auxiliar
Identificado: 03/14/11
Mensajes: 20
:SPAIN
Buenos d铆as, alguien sabr铆a decirme porque cuando pacheo c谩maras DMX en el wysi y conecto la sesi贸n en un onpc2 desaparece la imagen en el live mode del wysi?? el caso es que estan conectados y funcionando, porque en la pesta帽a de data del wysi veo como los par谩metros de los distintos atributos del fixture camera van variando a medida q muevo los encoder en el on pc. A parte de esto y para mas narices si pacheo cualquier otro elemento (por ejmplo convencional) al conectar en live mode con el on pc se cae el wysi, en cambio desde que desactivo la vista de usuario de c谩mara DMX a la vista norma todo vuelve a funcionar sin problema en el wysi.

Os comento las pruebas que he realizado:

mac book pro con una particion de w7 ultimate con ambos software en la misma maquina y escritorio ampliado con otro monitor.

mac book pro + imac ambos con w7 ultimate uno cn on pc y el otro con wysi.

En ambos casos la sesi贸n conecta y se visualiza sin problema es solo desde que pacheo una c谩mara DMX


Muchas gracias por vuestra atenci贸n.

Todas las horas son CET. Hora actual 03:33 AM.

  • T髉ico normal
  • T髉ico Pegado
  • T髉ico bloqueado
  • Mensaje Nuevo
  • T髉ico pegado con nuevo mensaje
  • T髉ico bloqueado con nuevo mensaje
  •  Ver mensajes an髇imos
  •  Los usuarios an髇imos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado