Bienvenido(a) a Palmadores Wednesday, April 08 2020 @ 10:51 AM CEST

Palmadores Foros

 Índice del foro > Foros de iluminación > Visualizadores New Topic Post Reply
 Capture polar LT
Tópico anterior Tópico siguiente
   
pablo_xispas
 Thursday, June 26 2014 @ 05:58 PM CEST (Leído 1932 veces)  

Auxiliar

Estado: desconectado
Forum User

Identificado: 03/20/07
Mensajes: 23
Buenas compañeros me estoy volviendo loco con el capture porque creo las capas con los diferentes objetos y colores y al ponerlo en simulación no salen los colores y tampoco puedo hacer que salgan los colores de los actores como lo hago para que salga mientras lo ilumino??
 
Profile Email
 Quote
Emc2
 Thursday, June 26 2014 @ 10:52 PM CEST  

Masca

Estado: desconectado
Forum User

Identificado: 04/26/05
Mensajes: 494
Hola, en la pantalla que uses para simulación cambia la perspectiva a "libre" para poder cambiar el "punto de vista" a tu gusto y selecciona "simulación". Creo que si no usas la combinación simulación-perspectiva libre los objetos te salen en gris o en el color por defecto que tengas configurado. Te lo estoy diciendo asi de cabeza, mañana "in the morning" (GMT+1) lo miro en el programa.

Saludos
 
Profile Email
 Quote
pablo_xispas
 Monday, August 25 2014 @ 01:03 PM CEST  

Auxiliar

Estado: desconectado
Forum User

Identificado: 03/20/07
Mensajes: 23
Buenas de nuevo e probado a ponerlo en libré y en orto y al hacer la simulación y poner la luz los objetos no salen con los colores sino grises porque es?? Gracias
 
Profile Email
 Quote
Contenido generado en: 0.02 segundos New Topic Post Reply
 Todas las horas son CEST. Hora actual 10:51 AM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite todo HTML 
Contenido censurado