Bienvenido(a) a Palmadores Sunday, January 17 2021 @ 11:02 AM CET

Palmadores Foros

Acabo de crear un nuevo fixture y no puedo ver el haz de luz


PM
Estado: desconectado

Brgroove

Forum User
Técnico
Identificado: 08/15/13
Mensajes: 35
Me viene pasando que las nuevas personalidades que creo para usar en mis shows no logro verlas en el visualizador..
Me apareció el error de dimmer porque estaba en ltp, lo pasé a HTP y sigo con el mismo error.. Ahora desapareció y el error es IRIS type.. pero no cree ningun rango de iris.
Alguien podría ayudarme?

PM
Estado: desconectado

DeMeX

Site Admin
Admin
Identificado: 11/27/03
Mensajes: 1575
Acabo de probar el iris y va bien en el visualizador. El error suele ser que estás configurando dos canales en el mismo encoder o al mismo tipo de atributo.

Si quieres mándame el archivo por mail a chamsys arroba equipson.es y le echo un vistazo.

PM
Estado: desconectado

Brgroove

Forum User
Técnico
Identificado: 08/15/13
Mensajes: 35
Quote by: DeMeX

Si quieres mándame el archivo por mail a chamsys arroba equipson.es y le echo un vistazo.



Ahi te lo envíe

PM
Estado: desconectado

DeMeX

Site Admin
Admin
Identificado: 11/27/03
Mensajes: 1575
El error de Iris es porque al no tener definido ningún rango MagicQ no sabe a qué valores le corresponde estar abierto o cerrado. Insertando un rango en el canal de iris se soluciona el error, pero aparece otro por el zoom, que se soluciona también insertando un rango.

Todas las horas son CET. Hora actual 11:02 AM.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite todo HTML
  •  Contenido censurado